Update import

Deprecated! Tenable.io Container Security API v1 is deprecated. For images import, use Tenable.io connectors. For more information, see Tenable.io Vulnerability Management User Guide.
Updates an import by ID.

Requires STANDARD [32] user permissions. See Permissions.

Language
Authentication
Header
Click Try It! to start a request and see the response here!