Search vulnerabilities

Returns a list of vulnerabilities detected by Tenable.io Web Application Scanning API v2 scans.

Requires BASIC [16] user permissions and CAN VIEW [16] scan permissions. See Permissions.

Language
Authentication
Header
Click Try It! to start a request and see the response here!