Update access group

Modifies an access group. This method overwrites the existing data.

Note: Access Groups v1 continues to be supported. However, Tenable recommends using Access Groups v2.

Requires ADMINISTRATOR [64] user permissions. See Permissions.

Language
Authentication
Header
Click Try It! to start a request and see the response here!